Skip to content

Systrace 1.6f with 64-bit Linux ptrace support

A new version of Systrace that supports 64-bit Linux installations can be downloaded from here. The major changes are support of 64-bit Linux with ptrace as well as 32-bit binaries under a 64-bit system. Let me know if you run into any issues with this.
Categories: News, Systrace
Defined tags for this entry: , ,